Browse Source

adding pytz to requirements, after error messages at installing pelican through make

master
manetta 1 month ago
parent
commit
9a05c72aa2
  1. 1
      requirements.txt

1
requirements.txt

@ -4,3 +4,4 @@ beautifulsoup4==4.9.3
html5lib==1.1
icalendar==4.0.7
pelican==4.5.4
pytz==2020.1
Loading…
Cancel
Save